Author Topic: Updated to 4.0, now jobs are all Pending  (Read 2599 times)

nine020ho

  • Full Member
  • ***
  • Posts: 10
Updated to 4.0, now jobs are all Pending
« on: July 17, 2006, 07:39:27 AM »
i upgraded to Qube 4.0 and now when I submit jobs, they sit in the Qube "Pending".  The reason is "Worker auto-mount disabled".  Not sure what's up here.

anthony

  • Senior Software Engineer
  • Hero Member
  • *****
  • Posts: 183
Re: Updated to 4.0, now jobs are all Pending
« Reply #1 on: July 17, 2006, 08:31:37 AM »
Hey Nine,

     This is relativly easy to fix.  Just goto the Configuration Gui in Start->Programs->Pipeline->Qube! 4.0

     Click on Configuration and turn the auto-mount checkbox under the worker settings tab on. 

        Anthony