Author Topic: maya subinstanc not getting resubmitted  (Read 1808 times)

LDB

  • Jr. Member
  • **
  • Posts: 3
maya subinstanc not getting resubmitted
« on: August 07, 2018, 10:22:21 AM »
hi
i am trying to resubmit the failed frames after resubmit diloge box ..job is not getting resubmit . if i use qube in supervisor its working not on my local machine. please help me

Kevin MacPhail

  • Administrator
  • *****
  • Posts: 4
Re: maya subinstanc not getting resubmitted
« Reply #1 on: August 07, 2018, 12:12:38 PM »
Hi LDB,

Check that your user account has been given 'retry' permissions within Qube!.  You can do this through the 'User Permissions' tab in WranglerView when logged in with a Qube administrator account (screenshot attached).

If you have any other questions please feel free to open a support ticket at support@pipelinefx.com, we would love to help you.

Thank you,

Kevin

LDB

  • Jr. Member
  • **
  • Posts: 3
Re: maya subinstanc not getting resubmitted
« Reply #2 on: August 07, 2018, 04:19:21 PM »
yes i have all the access, with retry too. still not working.

jburk

  • Administrator
  • *****
  • Posts: 493
Re: maya subinstanc not getting resubmitted
« Reply #3 on: August 07, 2018, 05:41:20 PM »
Are you trying to resubmit with WranglerView or ArtistView, and which version of WV and AV are you using?

LDB

  • Jr. Member
  • **
  • Posts: 3
Re: maya subinstanc not getting resubmitted
« Reply #4 on: August 07, 2018, 09:58:48 PM »
i am using qube wrangler view 6.7-2

jburk

  • Administrator
  • *****
  • Posts: 493
Re: maya subinstanc not getting resubmitted
« Reply #5 on: August 10, 2018, 05:29:11 PM »
Are you able to submit a ticket to our helpdesk?  Are you with a Pipelinefx customer who is under support?

Send email to support@pipelinefx.com in order to submit a helpdesk ticket.